您现在的位置: 华盟网 >> 漏洞 >> 最新漏洞 >> 路由 >> 正文

Cisco Access Control Server远程拒绝服务漏洞(CVE-2015-0746)

2015/6/4 作者:不祥 来源: 互联网
导读 Cisco Access Control Server远程拒绝服务漏洞(CVE-2015-0746),CiscoAccessControlServer远程拒绝服务漏洞(CVE-2015-0746)发布

Cisco Access Control Server远程拒绝服务漏洞(CVE-2015-0746)

发布日期:2015-05-21
更新日期:2015-05-26
受影响系统:
Cisco Access Control Server 5.5(0.46.2)

描述:

BUGTRAQ ID: 74771
CVE(CAN) ID: CVE-2015-0746
Cisco Secure Access Control System是访问策略控制平台。
Cisco Access Control Server (ACS) 5.5(0.46.2)版本中,REST API存在远程拒绝服务漏洞,远程攻击者通过发送许多请求,利用此漏洞可造成拒绝服务。
<*来源:Cisco
*>
建议:
厂商补丁:
Cisco
-----
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:
http://tools.cisco.com/security/center/viewAlert.x?alertId=38946

本文地址:http://www.linuxidc.com/Linux/2015-05/117984.htm


Cisco Access Control Server远程拒绝服务漏洞(CVE-2015-0746)

本文系统(linux)相关术语:linux系统 鸟哥的linux私房菜 linux命令大全 linux操作系统

                  微信群名称:华盟黑白之道二群     华盟-黑白之道⑦QQ群: 9430885

  • 上一篇漏洞:

  • 下一篇漏洞:
  • 网友评论
      验证码
     

    关注

    分享

    0

    讨论

    2

    猜你喜欢

    论坛最新贴