【威胁通告】HP智能管理中心多个未指定的远程执行代码漏洞

小龙 2017-5-16 HACK 0 1

近日,HP官方发布安全通告,在HPE智能管理中心(iMC)PLAT中已经发现了潜在的安全漏洞。这些漏洞可以远程利用,以允许代码执行。

 

CVE编号为CVE-2017-5804,CVE-2017-5805,CVE-2017-5806,CVSS评分如下:

CVE V3标准 V3评分 V2标准 V2评分
CVE-2017-5804 CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H 9.8 (AV:N/AC:L/Au:N/C:C/I:C/A:C) 10.0
CVE-2017-5805 CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H 9.8 (AV:N/AC:L/Au:N/C:C/I:C/A:C) 10.0
CVE-2017-5806 CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H 9.8 (AV:N/AC:L/Au:N/C:C/I:C/A:C) 10.0

针对本次安全问题,HP官方已经发布新版本。

参考链接:

https://h20564.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-hpesbhf03738en_us

http://www.securityfocus.com/bid/98088/info

文章目录

 

  • 受影响的版本
  • 不受影响的版本
  • 规避方案
  • 声 明
  • 关于绿盟科技

受影响的版本

官方目前支持的版本: HPE Intelligent Management Center (iMC) 7.2

不受影响的版本

  • 其他版本均不受影响

规避方案

HPE提供以下软件更新来解决智能管理中心(iMC)中的漏洞PLAT:

HPE智能管理中心(iMC)PLAT E0504。

如果需要获得软件更新的帮助,请联系HPE技术支持,参考链接:

https://h20564.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-hpesbhf03738en_us

声 明

本安全公告仅用来描述可能存在的安全问题,绿盟科技不为此安全公告提供任何保证或承诺。由于传播、利用此安全公告所提供的信息而造成的任何直接或者间接的后果及损失,均由使用者本人负责,绿盟科技以及安全公告作者不为此承担任何责任。绿盟科技拥有对此安全公告的修改和解释权。如欲转载或传播此安全公告,必须保证此安全公告的完整性,包括版权声明等全部内容。未经绿盟科技允许,不得任意修改或者增减此安全公告内容,不得以任何方式将其用于商业目的。

关于绿盟科技

北京神州绿盟信息安全科技股份有限公司(简称绿盟科技)成立于2000年4月,总部位于北京。在国内外设有30多个分支机构,为政府、运营商、金融、能源、互联网以及教育、医疗等行业用户,提供具有核心竞争力的安全产品及解决方案,帮助客户实现业务的安全顺畅运行。

基于多年的安全攻防研究,绿盟科技在网络及终端安全、互联网基础安全、合规及安全管理等领域,为客户提供入侵检测/防护、抗拒绝服务攻击、远程安全评估以及Web安全防护等产品以及专业安全服务。

 

转载请注明来自华盟网,本文标题:《【威胁通告】HP智能管理中心多个未指定的远程执行代码漏洞》

喜欢 (1) 发布评论